GCC 2.95 rpms

Posted on May 9, 2005

Got one link that has all the rpms required for GCC 2.95 . This is useful when you want to downgrade your GCC suite to 2.95 because some projects won't compile with newer versions of GCC (L4 source in my case).